Не зарегистрирован
Вход
Забыли пароль?
Регистрация
Подписаться
Сэкономьте время — перед вопросом на форуме узнайте, как найти ответ быстрее
По техническим проблемам необходимо обращаться в Консультационный центр

Поиск по форуму: 

Приглашаем в блог Amiro.CMS. Регулярные обзоры, опыт, решения, практикумы.
Форум  ->   Курилка  ->  Дождемся ли Обновление системы?! v2


Показать все сообщения в этой ветке


Добавлено: 07.10.19 21:45:14  



Регистрация: 09.07.08
Сообщений: 50


Обратиться по имени

Инсталятор старый! Не поддерживает PHP 7.3.10.

Версия PHP 7.3.10 ОШИБКА Недопустимая версия PHP. Допустимые версии: 5.2.1-6.0.0


Или же про вышедший апдейт...действительно шутка?



0


Создать новую тему Ответить